<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nomadonline.blog/xmlrpc.php">

<title>Project 2020: Week #38 &#8211; Nomad</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"snt1ohf"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active .error404 .entry-content{font-size:52px}.wf-active body{font-size:24.7px}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .site-description{font-size:16.9px}.wf-active .logged-in-as, .wf-active .post-content-wrapper .widget-area, .wf-active .comment{font-size:19.5px}.wf-active .sticky-post-label, .wf-active .comment-metadata{font-size:15.6px}.wf-active .entry-meta, .wf-active .site-footer{font-size:16.9px}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items p, .wf-active .reply{font-size:18.2px}.wf-active .main-navigation, .wf-active .nav-links, .wf-active .comment .fn{font-size:23.4px}.wf-active dl dd, .wf-active dl dt{font-size:20.8px}.wf-active blockquote:not(.contact-form-submission), .wf-active blockquote:not(.contact-form-submission) p{font-size:32.5px}.wf-active form label{font-size:16.9px}.wf-active .search-field, .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="submit"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-size:19.5px}.wf-active .button, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active .button, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:19.5px}.wf-active #infinite-footer .hide-footer{font-size:14.3px}.wf-active .site-footer-infinity{font-size:15.6px}.wf-active #infinite-handle{font-size:26px}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wilsonkang.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Feed" href="https://nomadonline.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Comments Feed" href="https://nomadonline.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Project 2020: Week&nbsp;#38 Comments Feed" href="https://nomadonline.blog/2020/09/22/project-2020-week-38/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutqAyEQhV+o7tj86KY/Sp/Fy2BMvOGMhH37GtuEsA1JIAjCGec7eEbhWITJiTExxCZKaM4ngmMxOQqKPuCyUpMheoPbWMWgGK0omXil7mHBH5Bgj1yUOYih/rWfe13rUmN1/aQifE5ykqCbDxZ0yAPXVdUFiJeAr9vwDuMzNoO6CqGW3Fi46u3TN1lZVMU+OXqAm/yHbaa+wHriS03cRq8mfwrf67EoPnVEtF5h6IkT38N+P4TWpSKR6Hv0LYoxqvFy3/Hr/UNKOW/nebP/ASOF5L0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='carbon-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkNsKwjAMhl/IGuYB5oX4LFnNal1PtCnTtze72kAc8+4L+b8/EBiT0jEwBQZfVXLV2FDAUKBsZfED97qUHSxcfpCnAimTt9WDxtzFAIXfjr6yizujvRviAhyTSrEIbVaoyjYOlpTDEZh8csj0R0GPmjppUM4OAq/tpjCjyehnWtMMReWiRrbykuWgeoc2r6mZOheNoAFJLcY1CfVU3mGeaYrf/LU5X07HQ9O07fMDJKy/OA==?cssminify=yes' type='text/css' media='all' />
<style id='carbon-style-inline-css'>
.cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wilsonkang.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sending you lots of&nbsp;love' href='https://nomadonline.blog/2020/09/20/sending-you-lots-of-love/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nomadonline.blog/2020/09/22/project-2020-week-38/" />
<link rel='shortlink' href='https://wp.me/pcwge-31g' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnomadonline.blog%2F2020%2F09%2F22%2Fproject-2020-week-38%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnomadonline.blog%2F2020%2F09%2F22%2Fproject-2020-week-38%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Project 2020: Week #38" />
<meta property="og:url" content="https://nomadonline.blog/2020/09/22/project-2020-week-38/" />
<meta property="og:description" content="17 September 2020 Waiting for the train. Heading to Wimbledon for a quick bite to eat. It’s a lovely evening. 18 September 2020 Saw this church sign on the way to drop our son off at youth group. 1…" />
<meta property="article:published_time" content="2020-09-22T20:28:00+00:00" />
<meta property="article:modified_time" content="2020-09-22T20:28:51+00:00" />
<meta property="og:site_name" content="Nomad" />
<meta property="og:image" content="https://wilsonkang.files.wordpress.com/2020/08/3b4aad37-9a76-4b19-ae5c-4748f314d366.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Project 2020: Week&nbsp;#38" />
<meta name="twitter:image" content="https://wilsonkang.files.wordpress.com/2020/08/3b4aad37-9a76-4b19-ae5c-4748f314d366.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://nomadonline.blog/?openidserver=1' />
<link rel='openid.delegate' href='https://nomadonline.blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nomadonline.blog/osd.xml" title="Nomad" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Nomad" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Stories from the journey home" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nomadonline.blog/feed/;icon-uri=https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="17 September 2020 Waiting for the train. Heading to Wimbledon for a quick bite to eat. It’s a lovely evening. 18 September 2020 Saw this church sign on the way to drop our son off at youth group. 19 September 2020 Visited a friend in Bristol. We’ve known each other since we were 13 years&hellip;" />
<link rel="amphtml" href="https://nomadonline.blog/2020/09/22/project-2020-week-38/amp/"><link rel="icon" href="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-11610 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied overlay-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header id="masthead" class="site-header" role="banner">
	<div class="site-header__inner">
		<div class="site-branding">
			<div class="site-logo">
									<div class="custom-logo">
						<a href="https://nomadonline.blog/" class="custom-logo-link" rel="home"><img width="270" height="270" src="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg" class="custom-logo" alt="Nomad" srcset="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg 270w, https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg?w=150&amp;h=150 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="8550" data-permalink="https://nomadonline.blog/cropped-img_4568-2-jpg/" data-orig-file="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg" data-orig-size="270,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-img_4568-2.jpg" data-image-description="&lt;p&gt;https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg&lt;/p&gt;
" data-medium-file="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg?w=270" data-large-file="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg?w=270" /></a>					</div>
				
				<h1 class="site-title">
											<a href="https://nomadonline.blog/" rel="home">
							Nomad						</a>
					
											<br>
						<p class="site-description">Stories from the journey home</p>
									</h1>
			</div>

							<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<ul id="menu-1" class="primary-menu"><li id="menu-item-5794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5794"><a href="https://nomadonline.blog/about/">About</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://nomadonline.blog/category/faith/">Faith</a></li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2955"><a href="https://nomadonline.blog/category/home/">Home</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="https://nomadonline.blog/category/after-school-conversations/">After School Conversations</a></li>
<li id="menu-item-6550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6550"><a href="https://nomadonline.blog/category/food-adventures/">Food Adventures</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://nomadonline.blog/category/other-places/">Other Places</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3158"><a href="https://nomadonline.blog/category/photo-challenges/">Photo Challenges</a></li>
</ul>				</nav><!-- #site-navigation -->

				<button id="menu-toggle" class="menu-toggle">
					<span class="genericon genericon-menu"></span>
					<span class="menu-label">Menu</span>
				</button>
			
		</div>
	</div>
</header><!-- #masthead -->


<div id="page" class="hfeed site">

	<div id="content" class="site-content">

	
<div class="article-cover article-cover--11610">
			<div class="article-cover__background" style="background-image:url(https://wilsonkang.files.wordpress.com/2020/08/3b4aad37-9a76-4b19-ae5c-4748f314d366.png);"></div>
	
	<div class="article-cover__inner">
		<div class="article-cover__content">

			
<header class="entry-header">
	<h1 class="entry-title">Project 2020: Week&nbsp;#38</h1>
	
	<div class="entry-meta">

		
		
		<div class="post-meta">
			<span class="posted-on">Posted on <a href="https://nomadonline.blog/2020/09/22/project-2020-week-38/" rel="bookmark"><time class="entry-date published" datetime="2020-09-22T21:28:00+01:00">September 22, 2020</time><time class="updated" datetime="2020-09-22T21:28:51+01:00">September 22, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://nomadonline.blog/author/wilsonkang/">AggieSoon</a></span></span><span class="cat-links">In <a href="https://nomadonline.blog/category/home/" rel="category tag">Home</a></span>		</div>
	</div><!-- .entry-meta -->
	
</header><!-- .entry-header -->

		</div><!-- .article-cover__content -->
	</div><!-- .article-cover__inner -->

</div><!-- .article-cover -->

	<div id="primary" class="primary-area">
		<main id="main" class="site-main" role="main">

		<div class="post-content-wrapper">
			
			<div class="content-area">
				
					
<article id="post-11610" class="post-11610 post type-post status-publish format-standard has-post-thumbnail hentry category-home tag-featured">

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="11674" data-permalink="https://nomadonline.blog/2020/09/22/project-2020-week-38/hipstamaticphoto-622056449-101620/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600367249&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.011627906976744&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-622056449.101620" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=1024" alt="" class="wp-image-11674" srcset="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622056449.101620.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>17 September 2020</figcaption></figure></div>



<p>Waiting for the train. Heading to Wimbledon for a quick bite to eat. </p>



<p>It’s a lovely evening. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="11676" data-permalink="https://nomadonline.blog/2020/09/22/project-2020-week-38/hipstamaticphoto-622155223-517049/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600466023&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.03125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-622155223.517049" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=1024" alt="" class="wp-image-11676" srcset="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622155223.517049.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> 18 September 2020</figcaption></figure></div>



<p>Saw this church sign on the way to drop our son off at youth group. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="11680" data-permalink="https://nomadonline.blog/2020/09/22/project-2020-week-38/hipstamaticphoto-622297269-305978/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600608069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00047303689687796&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-622297269.305978" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=1024" alt="" class="wp-image-11680" srcset="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622297269.305978.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>19 September 2020</figcaption></figure></div>



<p>Visited a friend in Bristol. We’ve known each other since we were 13 years old. It was so lovely to catch up with her again. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="11684" data-permalink="https://nomadonline.blog/2020/09/22/project-2020-week-38/hipstamaticphoto-622303961-699652/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600614761&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.014925373134328&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-622303961.699652" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=1024" alt="" class="wp-image-11684" srcset="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622303961.699652.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>20 September 2020</figcaption></figure></div>



<p>Sunday. Relaxing on the couch. Even had a nap.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="11686" data-permalink="https://nomadonline.blog/2020/09/22/project-2020-week-38/hipstamaticphoto-622370922-060750/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600681722&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-622370922.060750" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=1024" alt="" class="wp-image-11686" srcset="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622370922.060750.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>21 September 2020</figcaption></figure></div>



<p>It’s Monday. So I’m back working from home. </p>



<p>This is my magic work lap top. When I close it again it will be 5 pm and I won’t know where the time went. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="11688" data-permalink="https://nomadonline.blog/2020/09/22/project-2020-week-38/hipstamaticphoto-622488467-505130/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600799267&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-622488467.505130" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=1024" alt="" class="wp-image-11688" srcset="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622488467.505130.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>22 September 2020</figcaption></figure>



<p>My key ring collection is growing. </p>



<p>I didn’t make it outside for a long walk today. </p>



<p>Thankful I could still get my coffee this morning before work. </p>



<p>__________________</p>



<p><em>Project 2020 is a</em> <em>weekly round up of images and experiences. It aims to capture moments of joy, pleasure, and thankfulness</em> <em>that are found on any given day. It’s an attempt at remembering the good things and being grateful for them.</em></p>



<p><em>Thank you for stopping by and I wish you a wonderful day.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2983950-11610-5f6a7f783db55' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=2983950&amp;post_id=11610&amp;origin=wilsonkang.wordpress.com&amp;obj_id=2983950-11610-5f6a7f783db55&amp;domain=nomadonline.blog' data-name='like-post-frame-2983950-11610-5f6a7f783db55'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

</article><!-- #post-## -->

					
					
<div class="secondary-post-meta">
	<div class="grid">
					<div class="grid__col grid__col--1-of-2">
				<div class="tags-links">
					Tags: <a href="https://nomadonline.blog/tag/featured/" rel="tag">featured</a>				</div>
			</div>
		
					<div class="grid__col grid__col--1-of-2 share-post">
							</div>
			</div>

</div>

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nomadonline.blog/2020/09/20/sending-you-lots-of-love/" rel="prev">&larr; Sending you lots of&nbsp;love</a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/22/project-2020-week-38/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://nomadonline.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="91ba0116a3" /><input type="hidden" name="_wp_http_referer" value="/2020/09/22/project-2020-week-38/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='11610' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f67ba1595" /></p>
<input type="hidden" name="genseq" value="1600814968" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

							</div>

			
<div class="widget-area" role="complementary">

	<aside id="search-7" class="widget widget_search"><h3 class="widget-title">Seek and we shall find</h3><form role="search" method="get" class="search-form" action="https://nomadonline.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-10" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Archives</label>
		<select id="archives-dropdown-10" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nomadonline.blog/2020/09/'> September 2020 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2020/08/'> August 2020 &nbsp;(18)</option>
	<option value='https://nomadonline.blog/2020/07/'> July 2020 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2020/05/'> May 2020 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2020/04/'> April 2020 &nbsp;(44)</option>
	<option value='https://nomadonline.blog/2020/03/'> March 2020 &nbsp;(20)</option>
	<option value='https://nomadonline.blog/2020/02/'> February 2020 &nbsp;(19)</option>
	<option value='https://nomadonline.blog/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='https://nomadonline.blog/2019/12/'> December 2019 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2019/11/'> November 2019 &nbsp;(12)</option>
	<option value='https://nomadonline.blog/2019/10/'> October 2019 &nbsp;(12)</option>
	<option value='https://nomadonline.blog/2019/09/'> September 2019 &nbsp;(12)</option>
	<option value='https://nomadonline.blog/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2019/07/'> July 2019 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2019/06/'> June 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2019/05/'> May 2019 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2019/04/'> April 2019 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2019/03/'> March 2019 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2019/02/'> February 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/12/'> December 2018 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/10/'> October 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/09/'> September 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/06/'> June 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/05/'> May 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://nomadonline.blog/2018/02/'> February 2018 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2018/01/'> January 2018 &nbsp;(15)</option>
	<option value='https://nomadonline.blog/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='https://nomadonline.blog/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://nomadonline.blog/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://nomadonline.blog/2017/08/'> August 2017 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2017/05/'> May 2017 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-10" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widget-title">Popular posts</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://nomadonline.blog/2020/09/20/sending-you-lots-of-love/" title="Sending you lots of love" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-617398060.699848.jpg?w=1200&#038;resize=40%2C40" alt="Sending you lots of love" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/09/20/sending-you-lots-of-love/" title="Sending you lots of love" class="bump-view" data-bump-view="tp">Sending you lots of love</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/09/22/project-2020-week-38/" title="Project 2020: Week #38" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/08/3b4aad37-9a76-4b19-ae5c-4748f314d366.png?w=1200&#038;resize=40%2C40" alt="Project 2020: Week #38" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/09/22/project-2020-week-38/" title="Project 2020: Week #38" class="bump-view" data-bump-view="tp" aria-current="page">Project 2020: Week #38</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/09/19/heading-to-bristol-to-see-friend/" title="Heading to Bristol to see friend" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-622231292.710136.jpg?w=1200&#038;resize=40%2C40" alt="Heading to Bristol to see friend" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/09/19/heading-to-bristol-to-see-friend/" title="Heading to Bristol to see friend" class="bump-view" data-bump-view="tp">Heading to Bristol to see friend</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/09/17/a-tea-party/" title="a tea party" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/09/hipstamaticphoto-620414711.108290.jpg?w=1200&#038;resize=40%2C40" alt="a tea party" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/09/17/a-tea-party/" title="a tea party" class="bump-view" data-bump-view="tp">a tea party</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/09/16/project-2020-week-37/" title="Project 2020: Week #37" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/08/3b4aad37-9a76-4b19-ae5c-4748f314d366.png?w=1200&#038;resize=40%2C40" alt="Project 2020: Week #37" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/09/16/project-2020-week-37/" title="Project 2020: Week #37" class="bump-view" data-bump-view="tp">Project 2020: Week #37</a>
							</div>
													</li>
					</ul>
</aside><aside id="calendar-6" class="widget widget_calendar"><h3 class="widget-title">Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://nomadonline.blog/2020/09/01/" aria-label="Posts published on September 1, 2020">1</a></td><td>2</td><td><a href="https://nomadonline.blog/2020/09/03/" aria-label="Posts published on September 3, 2020">3</a></td><td>4</td><td><a href="https://nomadonline.blog/2020/09/05/" aria-label="Posts published on September 5, 2020">5</a></td><td><a href="https://nomadonline.blog/2020/09/06/" aria-label="Posts published on September 6, 2020">6</a></td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://nomadonline.blog/2020/09/08/" aria-label="Posts published on September 8, 2020">8</a></td><td>9</td><td><a href="https://nomadonline.blog/2020/09/10/" aria-label="Posts published on September 10, 2020">10</a></td><td>11</td><td><a href="https://nomadonline.blog/2020/09/12/" aria-label="Posts published on September 12, 2020">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td><a href="https://nomadonline.blog/2020/09/16/" aria-label="Posts published on September 16, 2020">16</a></td><td><a href="https://nomadonline.blog/2020/09/17/" aria-label="Posts published on September 17, 2020">17</a></td><td>18</td><td><a href="https://nomadonline.blog/2020/09/19/" aria-label="Posts published on September 19, 2020">19</a></td><td><a href="https://nomadonline.blog/2020/09/20/" aria-label="Posts published on September 20, 2020">20</a></td>
	</tr>
	<tr>
		<td>21</td><td id="today"><a href="https://nomadonline.blog/2020/09/22/" aria-label="Posts published on September 22, 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://nomadonline.blog/2020/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="wpcom_instagram_widget-9" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/CFDMTggnpfM/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/119103397_3401952819861100_3999945697986981160_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=k6VPny8BGt4AX_1fCVE&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=8ebf9fcbf4ea20bc66c4437f55c6421e&#038;oe=5F8E1EA2)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CFDL8SoHAda/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/119218946_323970165534394_8095331012135705615_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=axgT46TvQrIAX_yaggN&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=aff379f64d3f24d205deee4e2345e538&#038;oe=5F8F3EC3)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEwFCiknwNf/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/118766168_614975532496012_109388836854010483_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=76O8RrBJjh8AX9nnVFM&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=4d9f79f38587407cbaf36f85ecefcd86&#038;oe=5F8EB5B6)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEnE-3TnU2T/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/118651246_1157860127917962_1039690808972120954_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=g-ZgYGCr7WcAX_-HyK0&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=2090d295bdcf9436e2667fe476b3c473&#038;oe=5F8F35F0)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEnCBnSHGI7/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/118681119_612083309503666_1158904684609979209_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7AjKIONJFbUAX_jPDNZ&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=62b4798cb9970ae805af1f84dccd47f5&#038;oe=5F8E6BA9)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEjZ-mHn_4d/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/118615269_644518609796868_3177068068394721898_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KxPmvQASFMoAX8q8ix1&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=28e9017e23fd984be9d318d56acda42d&#038;oe=5F8E4978)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEh7J21HIYp/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/118243398_718730195378089_6446302853688922122_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8eGPk0ulPLwAX8JizO2&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=577dce9df6c40ef6e12b425f8913ac3c&#038;oe=5F903752)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEXWBeuHdf0/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/118457251_313030176779261_7373712399335885055_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9ju_sQZHPNYAX8cZQ0i&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=e23de7d7c5824b8c768951437fda6bc8&#038;oe=5F90537D)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CER4qv_nvJL/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/117978274_776658903088299_4797035609988240687_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=M_ODOo4PeNkAX8kkYmJ&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=7caae4619e2b8cf8a8f35dbece3c4447&#038;oe=5F915BE0)"><span class="screen-reader-text"></span></div></a>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/nomadonline.blog/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nomadonline.blog/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nomadonline.blog/"><a href="https://www.facebook.com/nomadonline.blog/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-20" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 2,067 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="2983950"/>
                    <input type="hidden" name="source" value="https://nomadonline.blog/2020/09/22/project-2020-week-38/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-20"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3254132f79" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-22" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://nomadonline.blog" data-blog="2983950" data-lang="en" >Follow Nomad on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><!-- #secondary -->

		</div>

		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-155554442-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="container">

		<div class="grid">

			<div class="grid__col grid__col--2-of-2 site-info">
				
				<p>
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					
									</p>
			</div>

			
		</div>

	</div>

</footer><!-- #colophon -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202039y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wilsonkang.wordpress.com\/public.api\/connect\/?action=request&domain=nomadonline.blog","logoutURL":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?action=logout&_wpnonce=155575bd79","homeURL":"https:\/\/nomadonline.blog\/","postID":"11610","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2983950" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nomadonline.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Nomad" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d9618d7f4" /><input type="hidden" name="_wp_http_referer" value="/2020/09/22/project-2020-week-38/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"2983950","siteName":"Nomad","siteURL":"https:\/\/nomadonline.blog","icon":"<img alt='' src='https:\/\/wilsonkang.files.wordpress.com\/2017\/05\/cropped-img_4568-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/carbon","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2020%2F09%2F22%2Fproject-2020-week-38%2F&signup_flow=account&domain=nomadonline.blog","themeURL":"https:\/\/wordpress.com\/theme\/carbon\/","xhrURL":"https:\/\/nomadonline.blog\/wp-admin\/admin-ajax.php","nonce":"374d75e5d8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3254132f79\" \/>","referer":"https:\/\/nomadonline.blog\/2020\/09\/22\/project-2020-week-38\/","canFollow":"1","feedID":"66505708","statusMessage":"","customizeLink":"https:\/\/wilsonkang.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwilsonkang.wordpress.com%2F2020%2F09%2F22%2Fproject-2020-week-38%2F","postID":"11610","shortlink":"https:\/\/wp.me\/pcwge-31g","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/nomadonline.blog\/11610","statsLink":"https:\/\/wordpress.com\/stats\/post\/11610\/nomadonline.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Carbon","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,067 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2020%2F09%2F22%2Fproject-2020-week-38%2F&signup_flow=account&domain=nomadonline.blog\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nomadonline.blog\/wp-admin\/admin-ajax.php","nonce":"13eca5f429","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2020%2F09%2F22%2Fproject-2020-week-38%2F","blog_id":"2983950","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=2983950&v=wpcom&tz=1&user_id=0&subd=wilsonkang","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkVlSwzAMhi+Eo0KBoQ8MR2G8qKkSb7XshnJ6nG7QhgnD+MGaX/q0whCFDj6jz9AxGNyRxvjRdHwH164YODtkli3+4u22BdP+9DXkd4TDn2Ed5ih1LxIyfU6yuiKiLS15Bks9MlSo4EZ6YzHNBOvgXJXEEepGWgEPFOcqTKAr4Rb8ppQNumd4aOoDQ5yP7FGucLvJKkzWmTdYVwkxoaPiQMukggfJjPlQfJ0OgebMkde2mOvGEka7bxz5makGMu2YEkv1hp5QWDlARhetzHijz+Q5HQreayOwlhpVpQQ6hWaGkqZ2J5RM4CRnTNUSYYcp0TjKRftnhpxqJ5OL/IR0puBH6GLNHV6mUBjteUZxFuYq9MQOs1g2i9NKQnI1/s293j+tXlbPj8vFqvsC25VBdQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2983950','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2983950','v':'wpcom','tz':'1','user_id':'0','post':'11610','subd':'wilsonkang'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6YU9Zd1FCUWxvVnR4dnhMRlQmOFpJOXZVdTF6dEJ+LThvTmxBS3ZxNnpQYUJ0ek81NzZbWi8rSX5WV1Ezc2RtcDhYbVJkSnNbeDVqQ1AzZlksSGNjTy90an5MTVFjWGklfGlONVVKaEJFYXV+MXp5WDUvViw5Nko4cDhHMEssNF1VdS9YM3RBby5WaCYzL2FBXWx2MVpYWSxkaTgyaGVQLnZFMkZpZi0uMCVHV0twNjJuWDF+bH5RVEsuUW1mRSUzalQrVlowWkVUUyVmZjJkUy03RS5YTz92emx4RTNWRmRSWEZSb1tmM1g2LltbJnIyUDVfcS1kWWVRYzBTajRVMGRrdA=='}]);
_stq.push([ 'clickTrackerInit', '2983950', '11610' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
