<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nomadonline.blog/xmlrpc.php">

<title>Project 2020: Week #8 &#8211; Nomad</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wilsonkang.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Feed" href="https://nomadonline.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Comments Feed" href="https://nomadonline.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Project 2020: Week&nbsp;#8 Comments Feed" href="https://nomadonline.blog/2020/02/25/project-2020-week-8/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.4-beta1-47299"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1k9tugzAMhl9oIdBQaC+mPUsAw9zmgBKniLdfIN2p29hUaTcI2/9n/4oTPo2stYbAENeBjSoMaDyfxtZq5jUqmG+irPX+gX+POVCSoGOj9XQTbWEKz+D5CWiU7Zmt0Rf5q3YIMWzADbHigNeZyHLeBFQdb5Rd8cZJN3NPs4I/tFmp9+lwibIoD4Y6O5l72yg520BscNjd28JJQjP4e3FCDQoN/ML3QSnmkYBBh8vA61Z4JfZ1dairsmn7fneoZd8WILq8hArKvhYSynx3FNVy7EPacbLAO/TELwjTj0NbezVbZLs8K9h6wRKXClkyve71H60n1yrO/Wj9Nrt1dZdLGPN6lLQodHQiQYGOsi0svaimGR14z+JXY9CMniO4+VIitbROb4RH4edMQpEbSxhp//azFJ70Y7E/5AdxFGJ/egHRHHdf?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='carbon-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkltuwyAQRTdUOk7wKx9V1zLggVDzEmC53X2xlCqWoljp3xlxz0WMgDUyGXwhX8AtLNpFG59Bk6dk6sETfJc5v8HOLVdylCEmcmZxIDGJ4CGXH0sP2d09q5k0lQwlRBZDrvSyQks9DbMhZnGFQi5aLPSPAoWSRG1g1swVvl83KxfUCd2djjRNgdkgsZi6kv3AlEWTjtREwgZdUUNN7cYjCeVWLjDd6SH+l1WLtSybQowmU2rxrQV63g39OPStkEqdxwGVPBGfmpZ6atXAkdrmfOE9aBsE1o5tedv268skCIt+fvZJru1N2gKf7uPUjc3IL5x3X79T3vNA?cssminify=yes' type='text/css' media='all' />
<style id='carbon-style-inline-css'>
.cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wilsonkang.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The small town with a huge&nbsp;heart' href='https://nomadonline.blog/2020/02/24/the-small-town-with-a-huge-heart/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nomadonline.blog/2020/02/25/project-2020-week-8/" />
<link rel='shortlink' href='https://wp.me/pcwge-2mQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnomadonline.blog%2F2020%2F02%2F25%2Fproject-2020-week-8%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnomadonline.blog%2F2020%2F02%2F25%2Fproject-2020-week-8%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Project 2020: Week #8" />
<meta property="og:url" content="https://nomadonline.blog/2020/02/25/project-2020-week-8/" />
<meta property="og:description" content="19 February 2020 Spring! Spring! Spring! It&#8217;s near. I can see it. Feel it. The days are getting longer and warmer. And all around our neighbourhood are little signs of new life. Saw these flo…" />
<meta property="article:published_time" content="2020-02-25T23:10:00+00:00" />
<meta property="article:modified_time" content="2020-02-25T23:28:58+00:00" />
<meta property="og:site_name" content="Nomad" />
<meta property="og:image" content="https://wilsonkang.files.wordpress.com/2020/01/img_1500.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Project 2020: Week&nbsp;#8" />
<meta name="twitter:image" content="https://wilsonkang.files.wordpress.com/2020/01/img_1500.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://nomadonline.blog/?openidserver=1' />
<link rel='openid.delegate' href='https://nomadonline.blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nomadonline.blog/osd.xml" title="Nomad" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Nomad" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Stories from the journey home" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nomadonline.blog/feed/;icon-uri=https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="19 February 2020 Spring! Spring! Spring! It&#039;s near. I can see it. Feel it. The days are getting longer and warmer. And all around our neighbourhood are little signs of new life. Saw these flowers on my way to buy lunch at the local grocers. They were just blooming on the side of the road.&hellip;" />
<link rel="amphtml" href="https://nomadonline.blog/2020/02/25/project-2020-week-8/amp/"><link rel="icon" href="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-3.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-9104 single-format-standard wp-custom-logo customizer-styles-applied overlay-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header id="masthead" class="site-header" role="banner">
	<div class="site-header__inner">
		<div class="site-branding">
			<div class="site-logo">
									<div class="custom-logo">
						<a href="https://nomadonline.blog/" class="custom-logo-link" rel="home"><img width="270" height="270" src="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg" class="custom-logo" alt="Nomad" srcset="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg 270w, https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg?w=150&amp;h=150 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="8550" data-permalink="https://nomadonline.blog/cropped-img_4568-2-jpg/" data-orig-file="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg" data-orig-size="270,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-img_4568-2.jpg" data-image-description="&lt;p&gt;https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg&lt;/p&gt;
" data-medium-file="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg?w=270" data-large-file="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_4568-2.jpg?w=270" /></a>					</div>
				
				<h1 class="site-title">
											<a href="https://nomadonline.blog/" rel="home">
							Nomad						</a>
					
											<br>
						<p class="site-description">Stories from the journey home</p>
									</h1>
			</div>

							<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<ul id="menu-1" class="primary-menu"><li id="menu-item-5794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5794"><a href="https://nomadonline.blog/about/">About</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6552"><a href="https://nomadonline.blog/category/faith/">Faith</a></li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2955"><a href="https://nomadonline.blog/category/home/">Home</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="https://nomadonline.blog/category/after-school-conversations/">After School Conversations</a></li>
<li id="menu-item-6550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6550"><a href="https://nomadonline.blog/category/food-adventures/">Food Adventures</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6551"><a href="https://nomadonline.blog/category/other-places/">Other Places</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3158"><a href="https://nomadonline.blog/category/photo-challenges/">Photo Challenges</a></li>
</ul>				</nav><!-- #site-navigation -->

				<button id="menu-toggle" class="menu-toggle">
					<span class="genericon genericon-menu"></span>
					<span class="menu-label">Menu</span>
				</button>
			
		</div>
	</div>
</header><!-- #masthead -->


<div id="page" class="hfeed site">

	<div id="content" class="site-content">

	
<div class="article-cover article-cover--9104">
			<div class="article-cover__background" style="background-image:url(https://wilsonkang.files.wordpress.com/2020/01/img_1500.png);"></div>
	
	<div class="article-cover__inner">
		<div class="article-cover__content">

			
<header class="entry-header">
	<h1 class="entry-title">Project 2020: Week&nbsp;#8</h1>
	
	<div class="entry-meta">

		
		
		<div class="post-meta">
			<span class="posted-on">Posted on <a href="https://nomadonline.blog/2020/02/25/project-2020-week-8/" rel="bookmark"><time class="entry-date published" datetime="2020-02-25T23:10:00+00:00">February 25, 2020</time><time class="updated" datetime="2020-02-25T23:28:58+00:00">February 25, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://nomadonline.blog/author/wilsonkang/">AggieSoon</a></span></span><span class="cat-links">In <a href="https://nomadonline.blog/category/faith/" rel="category tag">Faith</a>, <a href="https://nomadonline.blog/category/home/" rel="category tag">Home</a>, <a href="https://nomadonline.blog/category/other-places/" rel="category tag">Other Places</a></span>		</div>
	</div><!-- .entry-meta -->
	
</header><!-- .entry-header -->

		</div><!-- .article-cover__content -->
	</div><!-- .article-cover__inner -->

</div><!-- .article-cover -->

	<div id="primary" class="primary-area">
		<main id="main" class="site-main" role="main">

		<div class="post-content-wrapper">
			
			<div class="content-area">
				
					
<article id="post-9104" class="post-9104 post type-post status-publish format-standard has-post-thumbnail hentry category-faith category-home category-other-places tag-featured">

	<div class="entry-content">
		
<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__col"><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9527" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-603807131-357445/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582114331&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-603807131.357445" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9527" data-link="https://nomadonline.blog/?attachment_id=9527" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg" /></figure></div><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__col"><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9544" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-603894786-078659/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582201986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0025188916876574&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-603894786.078659" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9544" data-link="https://nomadonline.blog/?attachment_id=9544" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg" /></figure><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9550" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-603997587-241043/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582304787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0010193679918451&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-603997587.241043" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9550" data-link="https://nomadonline.blog/?attachment_id=9550" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg" /></figure></div></div><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__col"><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9555" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604064501-981003/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582371701&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00044306601683651&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604064501.981003" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9555" data-link="https://nomadonline.blog/?attachment_id=9555" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg" /></figure></div><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__col"><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9562" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604150321-151246/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582457521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00064102564102564&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604150321.151246" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9562" data-link="https://nomadonline.blog/?attachment_id=9562" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg" /></figure></div><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__col"><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9578" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604228555-809697/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582535755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604228555.809697" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9578" data-link="https://nomadonline.blog/?attachment_id=9578" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg" /></figure></div><div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="tiled-gallery__col"><figure class="tiled-gallery__item filter__black-and-white"><img data-attachment-id="9587" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604327747-774566/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582634947&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604327747.774566" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=770" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?strip=info&#038;w=600 600w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?strip=info&#038;w=900 900w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?strip=info&#038;w=1200 1200w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?strip=info&#038;w=1500 1500w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?strip=info&#038;w=1800 1800w,https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="3024" data-id="9587" data-link="https://nomadonline.blog/?attachment_id=9587" data-url="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg" data-width="3024" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg" /></figure></div></div></div></div>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="9527" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-603807131-357445/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582114331&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-603807131.357445" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603807131.357445.jpg" alt="" class="wp-image-9527" /><figcaption>19 February 2020</figcaption></figure></div>



<p>Spring! Spring! Spring! It&#8217;s near. I can see it. Feel it. The days are getting longer and warmer. And all around our neighbourhood are little signs of new life.</p>



<p>Saw these flowers on my way to buy lunch at the local grocers. They were just blooming on the side of the road. Their cheerful yellow petals made me so happy! I had to stop, get down, and take a picture.</p>



<p>These flowers are my evidence that days of sunshine and warmth are just around the corner. <a rel="noreferrer noopener" aria-label="When the world will be mud-luscious and puddle-wonderful and children will come running from houses to play outside.  (opens in a new tab)" href="https://www.poetryfoundation.org/poems/47247/in-just" target="_blank">When the world will be mud-luscious and puddle-wonderful and children will come running from houses to play outside. </a></p>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="9544" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-603894786-078659/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582201986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0025188916876574&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-603894786.078659" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=1024" alt="" class="wp-image-9544" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603894786.078659.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>20 February 2020</figcaption></figure></div>



<p>I don’t mind long car rides with my family. We’ve cranked up the music and we are slowly eating our body weight in biscuits and sweets. So. Much. Sugar. Yay!</p>



<p>Heading to Derbyshire on this rainy day to spend some time with my husband’s family. </p>



<p>It has been years since we met. We are looking forward to seeing them again and exploring the north of England. </p>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="9550" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-603997587-241043/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582304787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0010193679918451&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-603997587.241043" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=1024" alt="" class="wp-image-9550" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603997587.241043.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>21 February 2020</figcaption></figure></div>



<p>Thankful for our extended family today. My husband&#8217;s aunt and uncle took us out and treated us to a lovely lunch. They drove us to see the grand Chatsworth House in the middle of the Peak District in Derbyshire. </p>



<p>It was so beautiful, it didn&#8217;t seem real. I felt like I was walking around the set of a Jane Austen period drama.</p>



<p>We stopped off at Eyam. A small village that chose to isolate itself when the plague hit in 1665. Hundreds of villagers died, but their decision stopped the plague from spreading further to other parts of the country. </p>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="9555" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604064501-981003/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582371701&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00044306601683651&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604064501.981003" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=1024" alt="" class="wp-image-9555" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604064501.981003.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>22 February 2020</figcaption></figure></div>



<p>Visited the ruins of Bolsover Castle this morning. The sun was out, but I couldn&#8217;t feel its warmth. The wind was too strong and bracing. </p>



<p>The castle was set high on a hill overlooking Derbyshire. The wind pushed hard against us, roaring in our ears and freezing our cheeks. It twisted my scarf and tousled my hair. I had to clutch on tight to prevent my coat blowing off.</p>



<p>Before us stretched a patchwork of green hills underneath a vast blue sky. We saw an old town below and a motorway in the far distance. It felt like we were on top of the entire county. </p>



<p>The afternoon was spent at Creswell Crags. A limestone gorge, where the cliffs contained several caves that were occupied during the ice ages. It was cold, muddy and beautifully green. </p>



<p>We then spent a lovely evening at my husband’s cousin’s home. We met their family and ate a feast for dinner. I was thankful for their care and felt most warmly welcomed.</p>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="9562" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604150321-151246/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582457521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00064102564102564&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604150321.151246" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=1024" alt="" class="wp-image-9562" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604150321.151246.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>23 February 2020</figcaption></figure></div>



<p>Heading back to London today. </p>



<p>Stopped by Sherwood Forest and visited the major oak in Nottinghamshire on our way down. </p>



<p>We discovered that there was a difference between a forest and the woods. It wasn&#8217;t necessarily the size of the woodland area, but one of ownership. The area is deemed a forest if the King or Queen owned it. A forest was originally royal hunting ground.</p>



<p>It was late by the time we arrived in London. Too late for church for me and our son. But my husband went to the evening service. </p>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="9578" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604228555-809697/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582535755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604228555.809697" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=1024" alt="" class="wp-image-9578" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604228555.809697.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>24 February 2020</figcaption></figure></div>



<p>A quick stop over at a café for breakfast before heading to bible study. I haven’t had an almond croissant in so long. It was a lovely treat!</p>



<p>The study today was on Psalm 16. Written by David when he was in exile and his life at risk. He plants his faith firmly in God and looks to Him as his only source of joy. </p>



<p>For a brief moment I felt a little guilty for enjoying my breakfast so much. But then I realised it was actually God’s small provision and care for me on this rainy London day. </p>



<p>I wished I could give Him a big thank you hug. </p>



<div data-carousel-extra='{"blog_id":2983950,"permalink":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="9587" data-permalink="https://nomadonline.blog/2020/02/25/project-2020-week-8/hipstamaticphoto-604327747-774566/" data-orig-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582634947&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-604327747.774566" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=770" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=1024" alt="" class="wp-image-9587" srcset="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=1024 1024w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=2048 2048w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=150 150w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=300 300w, https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-604327747.774566.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>25 February 2020</figcaption></figure></div>



<p>Out and about in London! Still can’t quite get used to how deep the underground is here. </p>



<p>I spent some time wandering the streets and absorbing the sights of this massive city. I was tempted to do some shopping, but I resisted. Felt quite proud of myself for doing so.</p>



<p>Back at our flat, boxes of stuff, an electric piano and a bike arrived from Sydney. They were the things we shipped over many months ago. I couldn&#8217;t quite face unpacking them all this afternoon. </p>



<p>But unpack them we must. At some point. Just not this afternoon.</p>



<p>I plonked myself on our couch and read instead.</p>



<p>———————</p>



<p><em>Project 2020 is a</em> <em>weekly roundup of images. It aims to capture moments of joy, pleasure, and thankfulness</em> <em>that are found on any given day. It’s an attempt at remembering the good things and being grateful for them. Thank you for stopping by and I wish you a wonderful day.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2983950-9104-5e56136d5f3c3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=2983950&amp;post_id=9104&amp;origin=wilsonkang.wordpress.com&amp;obj_id=2983950-9104-5e56136d5f3c3&amp;domain=nomadonline.blog' data-name='like-post-frame-2983950-9104-5e56136d5f3c3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

</article><!-- #post-## -->

					
					
<div class="secondary-post-meta">
	<div class="grid">
					<div class="grid__col grid__col--1-of-2">
				<div class="tags-links">
					Tags: <a href="https://nomadonline.blog/tag/featured/" rel="tag">featured</a>				</div>
			</div>
		
					<div class="grid__col grid__col--1-of-2 share-post">
							</div>
			</div>

</div>

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nomadonline.blog/2020/02/24/the-small-town-with-a-huge-heart/" rel="prev">&larr; The small town with a huge&nbsp;heart</a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/25/project-2020-week-8/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://nomadonline.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f33309d337" /><input type="hidden" name="_wp_http_referer" value="/2020/02/25/project-2020-week-8/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='9104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eead12866b" /></p>
<input type="hidden" name="genseq" value="1582699373" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

							</div>

			
<div class="widget-area" role="complementary">

	<aside id="search-7" class="widget widget_search"><h3 class="widget-title">Seek and we shall find</h3><form role="search" method="get" class="search-form" action="https://nomadonline.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-10" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Archives</label>
		<select id="archives-dropdown-10" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nomadonline.blog/2020/02/'> February 2020 &nbsp;(17)</option>
	<option value='https://nomadonline.blog/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='https://nomadonline.blog/2019/12/'> December 2019 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2019/11/'> November 2019 &nbsp;(12)</option>
	<option value='https://nomadonline.blog/2019/10/'> October 2019 &nbsp;(12)</option>
	<option value='https://nomadonline.blog/2019/09/'> September 2019 &nbsp;(12)</option>
	<option value='https://nomadonline.blog/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2019/07/'> July 2019 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2019/06/'> June 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2019/05/'> May 2019 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2019/04/'> April 2019 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2019/03/'> March 2019 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2019/02/'> February 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/12/'> December 2018 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/10/'> October 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/09/'> September 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/06/'> June 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/05/'> May 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://nomadonline.blog/2018/02/'> February 2018 &nbsp;(14)</option>
	<option value='https://nomadonline.blog/2018/01/'> January 2018 &nbsp;(15)</option>
	<option value='https://nomadonline.blog/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='https://nomadonline.blog/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://nomadonline.blog/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://nomadonline.blog/2017/08/'> August 2017 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://nomadonline.blog/2017/06/'> June 2017 &nbsp;(13)</option>
	<option value='https://nomadonline.blog/2017/05/'> May 2017 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-10" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widget-title">Popular posts</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://nomadonline.blog/2020/02/24/the-small-town-with-a-huge-heart/" title="The small town with a huge heart" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/02/jason-leung-jcbzw_q_ugi-unsplash.jpg?w=800&#038;resize=40%2C40" alt="The small town with a huge heart" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/02/24/the-small-town-with-a-huge-heart/" title="The small town with a huge heart" class="bump-view" data-bump-view="tp">The small town with a huge heart</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/02/25/project-2020-week-8/" title="Project 2020: Week #8" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/01/img_1500.png?w=1200&#038;resize=40%2C40" alt="Project 2020: Week #8" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/02/25/project-2020-week-8/" title="Project 2020: Week #8" class="bump-view" data-bump-view="tp" aria-current="page">Project 2020: Week #8</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/02/10/hope-and-care-at-webber-street-day-centre/" title="Hope and Care at Webber Street Day Centre" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/01/hipstamaticphoto-602082751.331126.jpg?w=1200&#038;resize=40%2C40" alt="Hope and Care at Webber Street Day Centre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/02/10/hope-and-care-at-webber-street-day-centre/" title="Hope and Care at Webber Street Day Centre" class="bump-view" data-bump-view="tp">Hope and Care at Webber Street Day Centre</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/" title="Place in the world" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=900&#038;resize=40%2C40" alt="Place in the world" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/" title="Place in the world" class="bump-view" data-bump-view="tp">Place in the world</a>
							</div>
													</li>
										<li>
						<a href="https://nomadonline.blog/2020/02/22/beautiful-green-wall-at-eaym-village/" title="Beautiful green wall at Eyam village" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2020/02/hipstamaticphoto-603991836.097812-1.jpg?w=1200&#038;resize=40%2C40" alt="Beautiful green wall at Eyam village" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://nomadonline.blog/2020/02/22/beautiful-green-wall-at-eaym-village/" title="Beautiful green wall at Eyam village" class="bump-view" data-bump-view="tp">Beautiful green wall at Eyam village</a>
							</div>
													</li>
					</ul>
</aside><aside id="calendar-6" class="widget widget_calendar"><h3 class="widget-title">Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://nomadonline.blog/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://nomadonline.blog/2020/02/01/" aria-label="Posts published on February 1, 2020">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://nomadonline.blog/2020/02/03/" aria-label="Posts published on February 3, 2020">3</a></td><td>4</td><td><a href="https://nomadonline.blog/2020/02/05/" aria-label="Posts published on February 5, 2020">5</a></td><td><a href="https://nomadonline.blog/2020/02/06/" aria-label="Posts published on February 6, 2020">6</a></td><td>7</td><td><a href="https://nomadonline.blog/2020/02/08/" aria-label="Posts published on February 8, 2020">8</a></td><td><a href="https://nomadonline.blog/2020/02/09/" aria-label="Posts published on February 9, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://nomadonline.blog/2020/02/10/" aria-label="Posts published on February 10, 2020">10</a></td><td>11</td><td><a href="https://nomadonline.blog/2020/02/12/" aria-label="Posts published on February 12, 2020">12</a></td><td><a href="https://nomadonline.blog/2020/02/13/" aria-label="Posts published on February 13, 2020">13</a></td><td>14</td><td><a href="https://nomadonline.blog/2020/02/15/" aria-label="Posts published on February 15, 2020">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://nomadonline.blog/2020/02/17/" aria-label="Posts published on February 17, 2020">17</a></td><td><a href="https://nomadonline.blog/2020/02/18/" aria-label="Posts published on February 18, 2020">18</a></td><td>19</td><td><a href="https://nomadonline.blog/2020/02/20/" aria-label="Posts published on February 20, 2020">20</a></td><td>21</td><td><a href="https://nomadonline.blog/2020/02/22/" aria-label="Posts published on February 22, 2020">22</a></td><td>23</td>
	</tr>
	<tr>
		<td><a href="https://nomadonline.blog/2020/02/24/" aria-label="Posts published on February 24, 2020">24</a></td><td><a href="https://nomadonline.blog/2020/02/25/" aria-label="Posts published on February 25, 2020">25</a></td><td id="today">26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wpcom_instagram_widget-9" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/nomadonline.blog/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nomadonline.blog/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nomadonline.blog/"><a href="https://www.facebook.com/nomadonline.blog/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-20" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,400 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="2983950"/>
                    <input type="hidden" name="source" value="https://nomadonline.blog/2020/02/25/project-2020-week-8/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-20"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3ed5239cf2" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-22" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://nomadonline.blog" data-blog="https://nomadonline.blog" data-lang="en" >Follow Nomad on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><!-- #secondary -->

		</div>

		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-155554442-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="container">

		<div class="grid">

			<div class="grid__col grid__col--2-of-2 site-info">
				
				<p>
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					
									</p>
			</div>

			
		</div>

	</div>

</footer><!-- #colophon -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wilsonkang.wordpress.com\/public.api\/connect\/?action=request&domain=nomadonline.blog","logoutURL":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?action=logout&_wpnonce=8a5da4e6a5","homeURL":"https:\/\/nomadonline.blog\/","postID":"9104","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2983950" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nomadonline.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Nomad" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e055b5a0e6" /><input type="hidden" name="_wp_http_referer" value="/2020/02/25/project-2020-week-8/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJx9jcsKgzAQRX+o00GwJV2UfkqJ4zRExyTkofj3tWDEVZf3dS4uAci7zC5jkGKsS2jKJjuOBjrxNCYcOAdNI4hefclgou1xjz5xG18ppQueSFOBCiMdfUksB6Qa/0Z7F9/WUX3KVrgHo0U4rjhbXn6E1/Rsbqp5tPdWqeEL2vBM2g==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"2983950","siteName":"Nomad","siteURL":"https:\/\/nomadonline.blog","icon":"<img alt='' src='https:\/\/wilsonkang.files.wordpress.com\/2017\/05\/cropped-img_4568-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/carbon","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2020%2F02%2F25%2Fproject-2020-week-8%2F&signup_flow=account&domain=nomadonline.blog","themeURL":"https:\/\/wordpress.com\/theme\/carbon\/","xhrURL":"https:\/\/nomadonline.blog\/wp-admin\/admin-ajax.php","nonce":"899807d092","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3ed5239cf2\" \/>","referer":"https:\/\/nomadonline.blog\/2020\/02\/25\/project-2020-week-8\/","canFollow":"1","feedID":"66505708","statusMessage":"","customizeLink":"https:\/\/wilsonkang.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwilsonkang.wordpress.com%2F2020%2F02%2F25%2Fproject-2020-week-8%2F","postID":"9104","shortlink":"https:\/\/wp.me\/pcwge-2mQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nomadonline.blog\/9104","statsLink":"https:\/\/wordpress.com\/stats\/post\/9104\/nomadonline.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Carbon","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,400 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2020%2F02%2F25%2Fproject-2020-week-8%2F&signup_flow=account&domain=nomadonline.blog\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nomadonline.blog\/wp-admin\/admin-ajax.php","nonce":"e766d35909","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2020%2F02%2F25%2Fproject-2020-week-8%2F","blog_id":"2983950","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=2983950&v=wpcom&tz=0&user_id=0&subd=wilsonkang","is_public":"1","reblog_enabled":""};
</script>
<script>
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU9t2ozAM/KE1SgKF9GHPfsoeYwsq8G19CZu/r2lIyqY03T5hRpqRxpJhckxYE9FEGAJIPJFA97cYwg9YhXRiTqWeTABFIwb4kzDhCzdSob8mkxEqyRychShEOKGR1s8hZ9W5I6UKTeZe+yrcJaVYoIgMJUUy/VIS6vKpqY9NXbWi6w7Hhndij6XcVVhj1TUlx2p3eC5raJXNJBtiYPkoxqULwumBH2G1zhC7+Bpmgy2EiRx+h/QP8JnDPuXfFn1/aS8TMTouRoanmStsMlHaycASvoPvZeML6lzdedSUNAjuW2uAh4DxrafOvyXKrflc+/Xo1HlrKiuzE8l+lsSUo3YkZIpPEFE7xSPe4Q90FrfwOzcCHRfYZhZD3aJ8wOIyd8da7kHzENHnE7Mn9J5mKzfsmwrR504+DGpNEpGsmUm309Y9Bvd+dWt8yA/En5dPsc7a2ibubQqobvtwBb5eJGE9QlOUxQ7aREoC7Y8GyEj88Ib/gyytzhvB5Xlb4bNZLusaSaFkPVdqtv7Fs+MjBY2RzcUvC2G9zvm/9M/90/FQl4fnaj+8AkC3tc0='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2983950','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2983950','v':'wpcom','tz':'0','user_id':'0','post':'9104','subd':'wilsonkang'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6YU9Zd1FCUWxvVnR4dnhMRlQmOFpJOXZVdTF6dEJ+LThvTmxBS3ZxNnpQYUJ0ek81NzZbWi8rVGJ6eGg0bVhaand5VGJsZTd+MldneUU0a1cwY3VlSG1XYzB3LXNZMVYsXzlDZXxXNl01RkprP1JYMVBRVGtUQUhbY2hVeHo0QW9SbitLfmpobUptNnkyWmp4bUtpVS1LZ2t8LXc9NldjdVNIfjVUd3ZXM2hYdWxZfiV0JktrJiVEbUdXN0QzT342V0RtL0QsUXRCLzJoazh8aVYrYXBJYXwrWEslV1s3YVhHenRVczNbMGQybnc4UkwzSGdsX1ZSZVcvdFV2M3Q2UERJWg=='}]);
_stq.push([ 'clickTrackerInit', '2983950', '9104' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
