<!DOCTYPE html>

<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0, width=device-width" />
	<title>Place in the world | Nomad	</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://nomadonline.blog/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/premium/gridspace/inc/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"clp2zuv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active caption, .wf-active cite, .wf-active dfn, .wf-active th, .wf-active var{font-family:"calluna-1","calluna-2",serif}.wf-active body{font-family:"calluna-1","calluna-2",serif;font-size:18.2px}.wf-active figcaption{font-size:0.975em}.wf-active .says, .wf-active cite, .wf-active em, .wf-active i, .wf-active q{font-family:"calluna-1","calluna-2",serif}.wf-active .entry-meta, .wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text, .wf-active small{font-size:1.04em}.wf-active #site-description{font-size:1.04em}.wf-active #site-intro{font-size:3.25em}.wf-active #access ul ul, .wf-active #access ul ul ul, .wf-active .widget .menu ul, .wf-active .widget .menu ul ul{font-size:14.3px;font-family:"calluna-1","calluna-2",serif}.wf-active .menu-top-menu{font-size:1.04em}.wf-active article .entry-meta{font-size:1.04em}.wf-active .portfolios.list article .entry-meta{font-size:1.04em}.wf-active .list .portfolio .entry-text{font-size:1.3em}.wf-active #searchform input#s{font-size:1.3em}.wf-active #comments-title{font-size:1.17em}.wf-active .comment header{font-size:1.56em}.wf-active .comment footer{font-size:0.91em}.wf-active .comment .reply{font-size:1.17em}.wf-active .comment-meta{font-size:14.3px}.wf-active .comment-reply-link{font-size:1.04em}.wf-active #commentform label small{font-size:15.6px}.wf-active #wp-calendar{font-size:1.04em}.wf-active #site-generator{font-size:1.17em}.wf-active #site-generator .sep{font-size:0.91em}.wf-active #primary nav .nav-next a, .wf-active #primary nav .nav-previous a, .wf-active .button, .wf-active .next-image a, .wf-active .previous-image a, .wf-active input[type="button"], .wf-active input[type="submit"]{font-size:14.3px}@media screen and (max-width: 768px){.wf-active #site-intro{font-size:2.6em}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=nomadonline.blog&amp;id=2983950&amp;t=1525991956&amp;back=https%3A%2F%2Fnomadonline.blog%2F2018%2F05%2F10%2Fplace-in-the-world%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wilsonkang.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Feed" href="https://nomadonline.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Comments Feed" href="https://nomadonline.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nomad &raquo; Place in the&nbsp;world Comments Feed" href="https://nomadonline.blog/2018/05/10/place-in-the-world/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-beta1-43183"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IWh1u4oP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShhS86Zy26eIxTPr121LEzCrVNHNqKRPh/7EwxxlfV8n4/dkRZ0OUVyi+dPkxQ2vx7o6nZvLoaqHJ+h1mt4=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gridspace-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.9.6-beta1-43183' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkNFKA0EMRX/IMbpY6Yv4LdlpzEYyk2GSpfTvnfqyFOvSt3PhngQunFvKVoNqQCxUyKF1KrIW4C4nb5gJPC5Kz9n9CR6pS80wyqDCS/zRypqarizV4SwnpnAIa6mZD7r/6Y4yOJA7lo0e0dyyoCYZlduwJzNZUssYYvUmpC9F6Xtqp1mNB/LvIlvckzBfj8/YN/pv/OUNWG1GvRY+y8frYZpeju/T4fj9A7T1skc=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gpp = {"ajaxurl":"https:\/\/wilsonkang.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"3da385bb6f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNsKwjAMQH/Irgw2xQfxW2YXa7r1YtM69OtNYT44hyIEStKT5LRyCgKdGnMPJA3HNUO8z0dlaCO/AcKijl2CyqJ7wcq7BC4V1voTjiAyQew013jQ2a9wwVOyQMTQyu27ErobwvQTM5BCpwYRgfDxMdVmEcas0ZGMMPIDelEcFtmyK12ALWWIYDFbqSP2xEtA8v8UA1IRw/9ts7HyfsBierSHutm3dds0u615AgjxnIM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wilsonkang.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zuri: Making a difference one dress at a&nbsp;time' href='https://nomadonline.blog/2018/05/07/zuri-making-a-difference-one-dress-at-a-time/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nomadonline.blog/2018/05/10/place-in-the-world/" />
<link rel='shortlink' href='https://wp.me/pcwge-1zS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnomadonline.blog%2F2018%2F05%2F10%2Fplace-in-the-world%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnomadonline.blog%2F2018%2F05%2F10%2Fplace-in-the-world%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Place in the world" />
<meta property="og:url" content="https://nomadonline.blog/2018/05/10/place-in-the-world/" />
<meta property="og:description" content="I must be a country girl at heart. Walking on a dirt track, beneath blue skies and between fields of gold makes me feel at home. Like I&#8217;ve found my place in the world. Via the Daily Post Phot…" />
<meta property="article:published_time" content="2018-05-09T19:23:51+00:00" />
<meta property="article:modified_time" content="2018-05-09T19:39:46+00:00" />
<meta property="og:site_name" content="Nomad" />
<meta property="og:image" content="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Place in the&nbsp;world" />
<meta name="twitter:image:src" content="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=640" />
<meta name="twitter:card" content="photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://wilsonkang.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wilsonkang.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nomadonline.blog/osd.xml" title="Nomad" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript"> var gridspace_layout = "grid";</script><meta name="application-name" content="Nomad" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nomadonline.blog/feed/;icon-uri=https://wilsonkang.files.wordpress.com/2017/05/img_4568.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I must be a country girl at heart. Walking on a dirt track, beneath blue skies and between fields of gold makes me feel at home. Like I&#039;ve found my place in the world. Via the Daily Post Photo Challenge: Place in the World" />
<link rel="amphtml" href="https://nomadonline.blog/2018/05/10/place-in-the-world/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://wilsonkang.files.wordpress.com/2017/05/img_4568.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://wilsonkang.files.wordpress.com/2017/05/img_4568.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wilsonkang.files.wordpress.com/2017/05/img_4568.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://wilsonkang.files.wordpress.com/2017/05/img_4568.jpg?w=270" />

</head>

<body lang="en" class="post-template-default single single-post postid-6068 single-format-image mp6 customizer-styles-applied  single-author vertical highlander-enabled highlander-light">

	
	<div id="page" class="clearfix hfeed">
	
	
	    
		<header id="branding" role="banner">

	        
			<hgroup>
									<a href="https://nomadonline.blog/" title="Nomad" rel="home">
						<img class="site-logo" src="https://wilsonkang.files.wordpress.com/2017/05/cropped-img_45682.jpg" alt="Nomad" />
					</a>
							    <h1 id="site-title">
			    	<a href="https://nomadonline.blog/" title="Nomad" rel="home">
			    		Nomad			    	</a>
			   	</h1>
				<h2 id="site-description"></h2>
			</hgroup>

			<nav id="access" role="navigation">
	            <h1 class="assistive-text">Main menu</h1>
	            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			    		        	<div class="menu-topics-container"><ul id="menu-topics" class="menu clearfix"><li id="menu-item-5794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5794"><a href="https://nomadonline.blog/about/">About</a></li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2955"><a href="https://nomadonline.blog/category/home/">Home</a></li>
<li id="menu-item-2957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2957"><a href="https://nomadonline.blog/category/travel/">Travel</a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="https://nomadonline.blog/category/food/">Food</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2958"><a href="https://nomadonline.blog/category/after-school-conversations/">After School Conversations</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3158"><a href="https://nomadonline.blog/category/photo-challenges/">Photo Challenges</a></li>
</ul></div>		        	        </nav><!-- #access -->

		</header><!-- #branding -->

	
<section id="primary">

	
		
		
<article id="post-6068" class="post-6068 post type-post status-publish format-image has-post-thumbnail hentry category-home category-photo-challenges tag-featured post_format-post-format-image">
	<header class="entry-header">
							<h1 class="entry-title">Place in the&nbsp;world</h1>
					</header><!-- .entry-header -->

	
	<div class="entry-content">
		        		  <p><img data-attachment-id="6070" data-permalink="https://nomadonline.blog/2018/05/10/place-in-the-world/hipstamaticphoto-537493407-224430/" data-orig-file="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=800" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hipstamaticphoto-537493407.224430" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=800?w=225" data-large-file="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=800?w=768" class="wp-image-6070 size-full aligncenter" src="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=800" srcset="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=800 800w, https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=1600 1600w, https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=113 113w, https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=225 225w, https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>I must be a country girl at heart. Walking on a dirt track, beneath blue skies and between fields of gold makes me feel at home. Like I&#8217;ve found my place in the world.</p>
<p>Via the Daily Post Photo Challenge: <a href="https://dailypost.wordpress.com/photo-challenges/place/">Place in the World</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2983950-6068-5af4ca14bfb89' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=2983950&amp;post_id=6068&amp;origin=wilsonkang.wordpress.com&amp;obj_id=2983950-6068-5af4ca14bfb89' data-name='like-post-frame-2983950-6068-5af4ca14bfb89'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		        			</div><!-- .entry-content -->

    
<footer class="entry-meta clearfix">

    
    <div class="left">
                        <span class="fancy">by</span> <span class="authorname"><a href="https://nomadonline.blog/author/wilsonkang/" title="Posts by AggieSoon" rel="author">AggieSoon</a></span> <span class="fancy">on</span> <a href="https://nomadonline.blog/2018/05/10/place-in-the-world/" title="5:23 am" rel="bookmark"><time class="entry-date" datetime="2018-05-10T05:23:51+00:00" >May 10, 2018</time></a><br />
                <span class="fancy">Categories:</span> <a href="https://nomadonline.blog/category/home/" rel="category tag">Home</a>, <a href="https://nomadonline.blog/category/photo-challenges/" rel="category tag">Photo Challenges</a> &bull; <span class="fancy">Tags: </span><a href="https://nomadonline.blog/tag/featured/" rel="tag">featured</a>                    </div>

    <div class="right">
        			<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/#comments" class="comments-link icon comment-bubble" >3</a>            </div>

    
</footer><!-- #entry-meta -->
</article><!-- #post-6068 -->
			<nav id="nav-below">
		<h1 class="assistive-text">Post navigation</h1>

	
			<div class="nav-previous"><a href="https://nomadonline.blog/2018/05/07/zuri-making-a-difference-one-dress-at-a-time/" rel="prev"><span class="meta-nav">&larr;</span> Zuri: Making a difference one dress at a&nbsp;time</a></div>			
	
	</nav><!-- #nav-below -->
	
		

<div id="comments">

	

	
	
		<h3 id="comments-title">
			3 comments		</h3>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p>Pingback: <a href='http://chrisbreebaart.com/2018/05/10/place-in-the-world-music/' rel='external nofollow' class='url'>Place in the World &#8211; Music | What&#039;s (in) the Picture?</a></p>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rushasams even thread-even depth-1 highlander-comment" id="li-comment-703">
		<article id="comment-703" class="comment">
			<header>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/004a68af07dfbe920395443925200f72?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn"><a href='http://ohtheplaceswesee.wordpress.com' rel='external nofollow' class='url'>Oh, the Places We See</a></cite>				</div><!-- .comment-author .vcard -->
							</header>

			<div class="comment-content"><p>Your photo makes me want to walk that path and drink in the solitude.</p>
<p id="comment-like-703" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://nomadonline.blog/2018/05/10/place-in-the-world/?like_comment=703&#038;_wpnonce=e2ad0bed08" class="comment-like-link needs-login" rel="nofollow" data-blog="2983950"><span>Like</span></a><span id="comment-like-count-703" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<footer>
				<div class="comment-meta commentmetadata">
					<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/#comment-703"><time pubdate datetime="2018-05-10T10:08:46+00:00">
					May 10, 2018 at 10:08 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="reply">
				<a class='comment-reply-link' href='/2018/05/10/place-in-the-world/?replytocom=703#respond' onclick='return addComment.moveForm("comment-703", "703", "respond", "6068")'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-wilsonkang bypostauthor odd alt depth-2 highlander-comment" id="li-comment-704">
		<article id="comment-704" class="comment">
			<header>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/be4c653bd6cb0ea37fae0db6ad9ad37f?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">AggieSoon</cite>				</div><!-- .comment-author .vcard -->
							</header>

			<div class="comment-content"><p>That’s lovely! Thank you. I hope you find a similar place to do so. </p>
<p id="comment-like-704" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://nomadonline.blog/2018/05/10/place-in-the-world/?like_comment=704&#038;_wpnonce=6976b32687" class="comment-like-link needs-login" rel="nofollow" data-blog="2983950"><span>Like</span></a><span id="comment-like-count-704" class="comment-like-feedback">Like</span></p>
</div>

			<footer>
				<div class="comment-meta commentmetadata">
					<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/#comment-704"><time pubdate datetime="2018-05-10T10:44:48+00:00">
					May 10, 2018 at 10:44 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="reply">
				<a class='comment-reply-link' href='/2018/05/10/place-in-the-world/?replytocom=704#respond' onclick='return addComment.moveForm("comment-704", "704", "respond", "6068")'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

			
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/10/place-in-the-world/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://nomadonline.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eeb4cacda9" /><input type="hidden" name="_wp_http_referer" value="/2018/05/10/place-in-the-world/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='6068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35862581c7" /></p>
<input type="hidden" name="genseq" value="1525991956" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


	
</section><!-- #primary -->


    
<section id="secondary" class="widget-area" role="complementary">

	<aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widget-title">Most Read</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/" title="Place in the world" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-537493407-224430.jpg?w=900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Place in the world" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://nomadonline.blog/2018/05/10/place-in-the-world/" class="bump-view" data-bump-view="tp">
								Place in the world							</a>
						</div>
											</li>
									<li>
												<a href="https://nomadonline.blog/2018/05/07/zuri-making-a-difference-one-dress-at-a-time/" title="Zuri: Making a difference one dress at a time" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2018/06/screen-shot-2018-04-26-at-7-10-24-pm.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Zuri: Making a difference one dress at a time" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://nomadonline.blog/2018/05/07/zuri-making-a-difference-one-dress-at-a-time/" class="bump-view" data-bump-view="tp">
								Zuri: Making a difference one dress at a time							</a>
						</div>
											</li>
									<li>
												<a href="https://nomadonline.blog/2018/05/05/six-word-saturday-6/" title="He stood looking at the waves" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2018/04/originalphoto-469745315-377399.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="He stood looking at the waves" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://nomadonline.blog/2018/05/05/six-word-saturday-6/" class="bump-view" data-bump-view="tp">
								He stood looking at the waves							</a>
						</div>
											</li>
									<li>
												<a href="https://nomadonline.blog/2018/05/03/unlikely/" title="Unlikely" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://wilsonkang.files.wordpress.com/2018/05/hipstamaticphoto-546974667-869459.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Unlikely" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://nomadonline.blog/2018/05/03/unlikely/" class="bump-view" data-bump-view="tp">
								Unlikely							</a>
						</div>
											</li>
				</ul>
</aside><aside id="search-7" class="widget widget_search"><h3 class="widget-title">Seek and we shall find</h3><form role="search" method="get" id="searchform" class="searchform" action="https://nomadonline.blog/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="2983950"/>
						<input type="hidden" name="source" value="https://nomadonline.blog/2018/05/10/place-in-the-world/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-6" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3be9959702" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-12" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://nomadonline.blog" data-blog="https://nomadonline.blog" data-lang="en" >Follow Nomad on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>
</section><!-- #secondary .widget-area -->


	
	<footer id="colophon" role="contentinfo">
		<div id="footer-widgets" class="three">
							<div id="widget-1" class="widget">
					<aside id="wpcom_instagram_widget-7" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BiiCJSkhE7o/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/3ed9d6725a27b72075bc7ecd14695cc9/5B85E51D/t51.2885-15/s640x640/sh0.08/e35/31481447_1271396616330152_1286768675713449984_n.jpg)"><span class="screen-reader-text">Showing off my #zuriatwork Just blogged about the remarkable women who started Zuri as well! Check out nomadonline.blog</span></div></a>
<a href="https://www.instagram.com/p/Bih7DJPhTpg/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/64780bbfff49be43451451d569de31ab/5B8A97AF/t51.2885-15/s640x640/sh0.08/e35/31401116_244015166156807_7828374480249421824_n.jpg)"><span class="screen-reader-text">Found on a walk. The Banksias were flowering. #flowers #australian #yellow #nomadonline</span></div></a>
<a href="https://www.instagram.com/p/Bih6M1ahl3X/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/071afe3f7b71cd41f1df4af1f4e6612c/5B9C6B50/t51.2885-15/s640x640/sh0.08/e35/31669449_120920572108618_7222315463336787968_n.jpg)"><span class="screen-reader-text">Another day. Another interesting floor. #tiles #black #white #localcafe #nomadonline</span></div></a>
<a href="https://www.instagram.com/p/BibjkffBTAE/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/b26f5205209ceb79a4302c35b84c557d/5B9330D8/t51.2885-15/s640x640/sh0.08/e35/31928296_2142000105816250_7326818588948430848_n.jpg)"><span class="screen-reader-text">At our first poetry reading and book launch! #poetry #poems #poet #rainforest #nomadonline</span></div></a>
<a href="https://www.instagram.com/p/BibMcBUht51/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/8298f6c85b8bbb509a9fb4d0357736db/5B853202/t51.2885-15/s640x640/sh0.08/e35/31136759_622417261439772_7025837898003906560_n.jpg)"><span class="screen-reader-text">Pretty... #flowers #colour #pink #happy #weekend #nomadonline</span></div></a>
<a href="https://www.instagram.com/p/BiUwFvUh0vK/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/68cef1eca93c7248b6d316ea78d67260/5B95509A/t51.2885-15/s640x640/sh0.08/e35/31279495_1850495208343385_4948984922762117120_n.jpg)"><span class="screen-reader-text">Taken one glorious day a few years ago. Greeting the morning sun at the beach. #surf #sunshine #sand #sunlight #morning #glorious #thankful #nomadonline</span></div></a>
<a href="https://www.instagram.com/p/BhzmzSlBhPG/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/790997e84c6a10c546b217deed0013f5/5B85112A/t51.2885-15/s640x640/sh0.08/e35/30085499_1821136631524616_5835936643374120960_n.jpg)"><span class="screen-reader-text">Good morning #weekend #nofilter</span></div></a>
<a href="https://www.instagram.com/p/BhnxLYphXbO/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/13a14822df7c6701de10fc73c8b669d1/5B822D5B/t51.2885-15/s640x640/sh0.08/e35/30080102_244018933003642_8432022611759726592_n.jpg)"><span class="screen-reader-text">This week’s post is about a woman I met at work. She was wonderful. #nomadonline</span></div></a>
<a href="https://www.instagram.com/p/Bhlqr6SBijl/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/ea09bf5363e0f0100f9f8973a20be2ca/5B992B8C/t51.2885-15/s640x640/sh0.08/e35/30078386_224873321396487_3419531147212750848_n.jpg)"><span class="screen-reader-text">My sole desire #nomadonline</span></div></a>
</div>
</aside>				</div>
										<div id="widget-2" class="widget">
					<aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="300" src="https://wilsonkang.files.wordpress.com/2017/08/discover-badge-circle2x.png" class="image wp-image-2331  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wilsonkang.files.wordpress.com/2017/08/discover-badge-circle2x.png 300w, https://wilsonkang.files.wordpress.com/2017/08/discover-badge-circle2x.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2331" data-permalink="https://nomadonline.blog/discover-badge-circle2x/" data-orig-file="https://wilsonkang.files.wordpress.com/2017/08/discover-badge-circle2x.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-circle2x" data-image-description="" data-medium-file="https://wilsonkang.files.wordpress.com/2017/08/discover-badge-circle2x.png?w=300" data-large-file="https://wilsonkang.files.wordpress.com/2017/08/discover-badge-circle2x.png?w=300" /></aside>				</div>
										<div id="widget-3" class="widget">
					<aside id="archives-16" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://nomadonline.blog/2018/05/'>May 2018</a></li>
	<li><a href='https://nomadonline.blog/2018/04/'>April 2018</a></li>
	<li><a href='https://nomadonline.blog/2018/03/'>March 2018</a></li>
	<li><a href='https://nomadonline.blog/2018/02/'>February 2018</a></li>
	<li><a href='https://nomadonline.blog/2018/01/'>January 2018</a></li>
	<li><a href='https://nomadonline.blog/2017/12/'>December 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/11/'>November 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/10/'>October 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/09/'>September 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/08/'>August 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/07/'>July 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/06/'>June 2017</a></li>
	<li><a href='https://nomadonline.blog/2017/05/'>May 2017</a></li>
		</ul>
		</aside>				</div>
					</div>

		<div id="site-generator">
			
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a> 
		</div>

	</footer><!-- #colophon -->

	
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-004a68af07dfbe920395443925200f72">
	</div>
	<div class="grofile-hash-map-be4c653bd6cb0ea37fae0db6ad9ad37f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wilsonkang.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?action=logout&_wpnonce=15c795c4e6","homeURL":"https:\/\/nomadonline.blog\/","postID":"6068","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2983950" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nomadonline.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Nomad" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cffffff1c4" /><input type="hidden" name="_wp_http_referer" value="/2018/05/10/place-in-the-world/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2983950","siteName":"Nomad","siteURL":"https:\/\/nomadonline.blog","icon":"<img alt='' src='https:\/\/wilsonkang.files.wordpress.com\/2017\/05\/img_4568.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gridspace","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2018%2F05%2F10%2Fplace-in-the-world%2F","themeURL":"https:\/\/wordpress.com\/theme\/gridspace\/","xhrURL":"https:\/\/nomadonline.blog\/wp-admin\/admin-ajax.php","nonce":"990ad603ba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3be9959702\" \/>","referer":"https:\/\/nomadonline.blog\/2018\/05\/10\/place-in-the-world\/","canFollow":"1","feedID":"66505708","statusMessage":"","customizeLink":"https:\/\/wilsonkang.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwilsonkang.wordpress.com%2F2018%2F05%2F10%2Fplace-in-the-world%2F","postID":"6068","shortlink":"https:\/\/wp.me\/pcwge-1zS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nomadonline.blog\/6068","statsLink":"https:\/\/wordpress.com\/stats\/post\/6068\/nomadonline.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gridspace","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 896 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wilsonkang.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2018%2F05%2F10%2Fplace-in-the-world%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nomadonline.blog\/wp-admin\/admin-ajax.php","nonce":"e3f2e061a1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wilsonkang.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnomadonline.blog%2F2018%2F05%2F10%2Fplace-in-the-world%2F","blog_id":"2983950","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=2983950&v=wpcom&tz=10&user_id=0&subd=wilsonkang","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOtuwjAMhV9oqTcmqPiB9ihTmhpwmtvshMvbk4rLioQq8SvW8fnsE8MxKRNDxpDBCvR4IIPp1Fj5gEnLF5Vc2VEQcDSgwF/Bgnsdeoc8YzbR+yqpK2RHugM5UsJ3oCfhDlIwrvTPBsbkzo2nMDNd97WvOs3gtWTkWql4QGYahz20Nydk1maQOchkimGEHtWrn0j6Dz/VbT04n29PM3W9OqDmWAQdWMyp5lJ3YS7fQOIxq+/mE37rZthG9tX/4zdfy8Vy0bardm0vs5XQjQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2983950','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2983950','v':'wpcom','tz':'10','user_id':'0','post':'6068','subd':'wilsonkang'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSOHU3eHdneEZlSyVsc0JBUU40TUpvSHRwT3k/Q0s/eGlyVExEMmRScl03OU1xbC1oam0yTCZjR0ZHcnJEJS9deTl3OERpNWt3bCYsZ0dCaDdRaVNuVzNYcnlyQlh3ZGpPdmkvRkVJRkNZTS5OXUtaMjQzci09fk0uNkROMTJSSEhCM011bXc2JXpwVXx4amw2cXJvNWQxeWdmLnxNZVl5WkFdZT1yZSZCLUxzaEpZSlphcDR+TlZRMHRxSy4zbVotU0hTRk5ufHg9ZzAwMXZhREFGM3laMEFGcThDc218TGRhSD0tJW18b19WJVtyOHF+W1klbC16SV0='}]);
_stq.push([ 'clickTrackerInit', '2983950', '6068' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>